Jaki system operacyjny jest mi potrzebny do obsługi wtyczki Pond5?

Nasza wtyczka działa na Mac OS 10.6.8 i Windows 7.

Czy ten artykuł był pomocny?
Liczba użytkowników, którzy uważają ten artykuł za przydatny: 0 z 0
Masz więcej pytań? Wyślij zlecenie

Komentarze: 0

Zaloguj się, aby dodać komentarz.